网站要求必须用夸克浏览器访问怎么办?

天天向上


有网站要求必须用夸克浏览器访问,那有没有办法不下载夸克就用呢?
04-15 20:26:16

阿虚同学 作者

好像没办法,这种网站是和夸克浏览器写了独家协议来实现的
04-15 20:34:43

天天向上

唉,只能继续忍受臃肿的夸克留在手机了😭
04-15 20:43:01

阿虚同学 作者

你可以试试 夸克浏览器4.6.6_v10完美修改纯净最终版:http://www.mediafire.com/file/xc0ugnysmiw8x9f
04-15 20:45:25